<!doctype html><html lang="da"><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="icon" type="image/x-icon" href="https://ugeavisenkarup.dk/static_images/karup/favicon.ico" /> <title>Rundvisning på Karup Kartoffelmelsfabrik | Ugeavisen Karup</title> <meta property="description" content="Rundvisning på Karup Kartoffelmelsfabrik"/> <meta property="og:title" content="Rundvisning på Karup Kartoffelmelsfabrik | Ugeavisen Karup" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://ugeavisenkarup.dk/artikel/5288/rundvisning-pa-karup-kartoffelmelsfabrik" /> <meta property="og:description" content="Læs mere her"/> <meta property="og:image" content="https://ugeavisenkarup.dk/storage/img/gallery/d94334febb1e6377a2da8d6a1b08f216.jpg" /> <meta property="og:image:width" content="960" /> <meta property="og:image:height" content="640" /> <link rel="canonical" href="https://ugeavisenkarup.dk/artikel/5288" /> <link href="https://ugeavisenkarup.dk/css/app_karup.css?time=1540934538" rel="stylesheet" type="text/css"> <script src="https://ugeavisenkarup.dk/js/app_karup_head.js?time=1540934538"></script></head><body> <div class="grid-site"> <nav class="menu-top"> <div class="menu-top-main"> <div class="menu-top-main-button" onclick="toggleDrawer()"> <div class="menu-top-main-button-wrapper"> <div class="menu-top-main-button-icons"> <i class="fontawesome-5-svg fa-5-svg-bars icon-closed"></i> <i class="fontawesome-5-svg fa-5-svg-times icon-opened"></i> </div> <span class="menu-top-main-buttons-text"> menu </span> </div> </div> <div class="menu-top-main-logo"> <a href="https://ugeavisenkarup.dk"> <img src="https://ugeavisenkarup.dk/static_images/karup/logo.png" alt=""> </a> </div> <div class="menu-top-main-logo-flair"> <img src="https://ugeavisenkarup.dk/static_images/karup/mm-circle-m.png" alt=""> </div> </div> <div class="menu-top-drawer"> <a href="https://ugeavisenkarup.dk" class="menu-top-drawer-item ">Forside</a> <a href="https://ugeavisenkarup.dk/emne/sport" class="menu-top-drawer-item ">Sport</a> <a href="https://ugeavisenkarup.dk/emne/erhverv" class="menu-top-drawer-item ">Erhverv</a> <a href="https://ugeavisenkarup.dk/emne/debat" class="menu-top-drawer-item ">Debat</a> <a href="https://ugeavisenkarup.dk/emne/112" class="menu-top-drawer-item ">112</a> <a href="https://ugeavisenkarup.dk/emne/det+sker" class="menu-top-drawer-item ">Det sker</a> <a href="https://ugeavisenkarup.dk/galleri" class="menu-top-drawer-item ">Galleri</a> <div class="menu-top-drawer-sub menu-top-drawer-item"> <div class="menu-top-drawer-sub-button active"> <span class="menu-top-drawer-sub-button-text"> Lokal </span> <span class="menu-top-drawer-sub-button-icons"> <i class="fontawesome-5-svg fa-5-svg-angle-down"></i> </span> </div> <div class="menu-top-drawer-sub-drawer"> <a href="https://ugeavisenkarup.dk/område/karup" class="menu-top-drawer-item active">Karup</a> <a href="https://ugeavisenkarup.dk/område/kølvrå" class="menu-top-drawer-item ">Kølvrå</a> <a href="https://ugeavisenkarup.dk/område/frederiks" class="menu-top-drawer-item ">Frederiks</a> <a href="https://ugeavisenkarup.dk/område/havredal" class="menu-top-drawer-item ">Havredal</a> <a href="https://ugeavisenkarup.dk/område/grønhøj" class="menu-top-drawer-item ">Grønhøj</a> <a href="https://ugeavisenkarup.dk/område/thorning" class="menu-top-drawer-item ">Thorning</a> <a href="https://ugeavisenkarup.dk/område/viborg" class="menu-top-drawer-item ">Viborg</a> <a href="https://ugeavisenkarup.dk/område/skelhøje" class="menu-top-drawer-item ">Skelhøje</a> </div> </div> <div class="menu-top-drawer-sub menu-top-drawer-item"> <div class="menu-top-drawer-sub-button "> <span class="menu-top-drawer-sub-button-text"> Kundeservice </span> <span class="menu-top-drawer-sub-button-icons"> <i class="fontawesome-5-svg fa-5-svg-angle-down"></i> </span> </div> <div class="menu-top-drawer-sub-drawer"> <a href="https://ugeavisenkarup.dk/side/markedsføring" class="menu-top-drawer-item ">Markedsføring</a> <a href="https://ugeavisenkarup.dk/side/avisen+mangler" class="menu-top-drawer-item ">Mangler du avisen?</a> <a href="https://ugeavisenkarup.dk/side/udgivelsesområde" class="menu-top-drawer-item ">Udgivelsesområde</a> <a href="https://ugeavisenkarup.dk/side/om+os" class="menu-top-drawer-item ">Om os</a> <a href="https://ugeavisenkarup.dk/side/kontakt" class="menu-top-drawer-item ">Kontakt</a> <a href="https://ugeavisenkarup.dk/side/annonceguide" class="menu-top-drawer-item ">Annonceguide</a> <a href="https://ugeavisenkarup.dk/side/cookies" class="menu-top-drawer-item ">Cookiepolitik</a> <a href="https://ugeavisenkarup.dk/arkiv" class="menu-top-drawer-item ">Arkiv</a> <a href="https://ugeavisenkarup.dk/søg" class="menu-top-drawer-item ">Søg</a> </div> </div> </div></nav>  <div class="ad ad-rectangle-mobile ad-first"> <div id="cncpt-mob1"></div> </div> <div class="ad ad-leaderboard ad-leaderboard-top ad-first"> <div id="cncpt-lb1-skn"></div> </div>  <div class="ad ad-sky ad-sky-1"> <div id="cncpt-sky1_blk"></div> </div> <main role="main" class="grid-main" id="page-article"> <article> <div class="title-wrapper"> <h1>Rundvisning på Karup Kartoffelmelsfabrik</h1> </div> <div class="pub-wrapper"> <h6><i class="fontawesome-5-svg fa-5-svg-clock fa-right-margin"></i>01. november 2018, 14:09</h6> </div> <div class="image-outer-wrapper"> <div class="image-wrapper"> <div class="image-inner-wrapper"> <div class="image-inner-container slider-target"> <img src="https://ugeavisenkarup.dk/storage/img/gallery/d94334febb1e6377a2da8d6a1b08f216.jpg" alt="" srcset=" https://ugeavisenkarup.dk/storage/img/gallery_medium/d94334febb1e6377a2da8d6a1b08f216.jpg 480w, https://ugeavisenkarup.dk/storage/img/large/d94334febb1e6377a2da8d6a1b08f216.jpg 615w, https://ugeavisenkarup.dk/storage/img/gallery/d94334febb1e6377a2da8d6a1b08f216.jpg 960w "> </div> </div> </div> <div class="caption-wrapper"> <div class="caption-inner-container slider-target"> <div> Familielandbruget MIDT-Jylland inviterer til rundvisning på Karup Kartoffelmelsfabrik. Foto: Morten Marboe </div> </div> </div> </div> <div class="byline-wrapper"> <div class="byliner-wrapper-inner"> <div class="byliner-wrapper-inner-text">  <h4>Af Pia Birgitte Jakobsen</h4> <h5><small><a href="mailto:pij@ugeavisen-karup.dk">pij@ugeavisen-karup.dk</a></small></h5> </div> </div> </div> <div class="paragraph"> <p> <span class="keyword">Karup</span> Efterårsferien er slut og kartoflerne er næsten oppe af jorden. Nu har medlemmerne af Familielandbruget MIDT-Jylland så mulighed for at følge kartoflernes vej gennem fabrik til de ender i poser som kartoffelmel. Foreningens medlemmer har længe haft et ønske om at se det nye kartoffelmelsanlæg i Karup, og endelig er det lykkedes. »Det er dejligt, når en fabrik, med relation til landbrugsproduktion, har succes, og det har Karup Kartoffelmelsfabrik. Her har man for nylig udvidet anlægget og fabrikken er i stadig udvikling, med planer om yderligere udbygninger,« siger formanden for Familielandbruget MIDT-Jylland, Anette Klausen. </p> <p> Hun glæder sig til at se og høre om forarbejdningsprocessen – og ikke mindst, hvad selve dyrkningen og kartoffelkvaliteten har af betydning for den videre fabrikation. </p> <p> Rundvisningen er åbent for alle, der er tilknyttet foreningen, og den finder sted tirsdag den 6. november. »Vi håber, at rigtig mange medlemmer tager denne spændende mulighed for indsigt til sig,« slutter formanden. </p> <a href="https://ugeavisenkarup.dk/artikel/5290" class="related"> <img src="https://ugeavisenkarup.dk/storage/img/thumbnail/dc5a7dbcd3d7ecceb72d1983f9f9b178.jpg" alt=""> <article class="related-wrapper"> <h5>Læs også</h5> <span>Skærmbesøg kontra hjemmebesøg</span> </article> </a> </div> <div class="ad ad-bis-mobile ad-last"> <div id="cncpt-mob_bis1"></div> </div> <div class="ad ad-last ad-rectangle ad-last"> <div id="cncpt-rec1"></div> </div> <div class="share-wrapper" style="justify-content: center"> <h4>Fortæl dine venner om artiklen</h4> <a href="http://www.facebook.com/sharer.php?s=100&p[url]=https://ugeavisenkarup.dk/artikel/5288/rundvisning-pa-karup-kartoffelmelsfabrik" title="Del på Facebook" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"> <i class="fontawesome-5-svg fa-5-svg-facebook" aria-hidden="true"></i> </a> <a href="https://twitter.com/intent/tweet?url=https://ugeavisenkarup.dk/artikel/5288/rundvisning-pa-karup-kartoffelmelsfabrik&text=rundvisning-pa-karup-kartoffelmelsfabrik" title="Del på Twitter" target="_blank" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=300')"> <i class="fontawesome-5-svg fa-5-svg-twitter" aria-hidden="true"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://ugeavisenkarup.dk/artikel/5288/rundvisning-pa-karup-kartoffelmelsfabrik&source=www.ugeavisenkarup.dk" title="Del på Linkedin" target="_blank" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=300')"> <i class="fontawesome-5-svg fa-5-svg-linkedin" aria-hidden="true"></i> </a> <a href="mailto:?subject=En%20ven%20har%20sendt%20dig%20et%20tip%20via%20ugeavisenkarup.dk:%20rundvisning-pa-karup-kartoffelmelsfabrik&body=Her%20er%20en%20artikel%20fra%20ugeavisenkarup.dk,%20som%20en%20ven%20har%20ønsket%20at%20gøre%20dig%20opmærksom%20på.%0D%0ALæs%20artiklen%20her:%20https://ugeavisenkarup.dk/artikel/5288/rundvisning-pa-karup-kartoffelmelsfabrik" title="Send med e-mail"> <i class="fontawesome-5-svg fa-5-svg-envelope" aria-hidden="true"></i> </a></div> </article>  <div class="ad ad-triplet-wrapper">  <div class="ad ad-rectangle"> <div id="cncpt-bis2"></div> </div>  <div class="ad ad-rectangle"> <div id="cncpt-bis3"></div> </div>  <div class="ad ad-rectangle"> <div id="cncpt-bis4"></div> </div> </div>  <div class="special special-gallery-triplet special-gallery-no-bg"> <h3>Læs mere</h3>  <article class="article article-large"> <a href="https://ugeavisenkarup.dk/artikel/5290/sk-aelig-rmbesog-kontra-hjemmebesog"> <div class="article-img-container"> <img class="lazy" src="https://ugeavisenkarup.dk/static_images/karup/article_default.png" data-src="https://ugeavisenkarup.dk/storage/img/gallery/dc5a7dbcd3d7ecceb72d1983f9f9b178.jpg" data-srcset=" https://ugeavisenkarup.dk/storage/img/medium/dc5a7dbcd3d7ecceb72d1983f9f9b178.jpg 375w, https://ugeavisenkarup.dk/storage/img/gallery_medium/dc5a7dbcd3d7ecceb72d1983f9f9b178.jpg 480w, https://ugeavisenkarup.dk/storage/img/large/dc5a7dbcd3d7ecceb72d1983f9f9b178.jpg 615w, https://ugeavisenkarup.dk/storage/img/gallery/dc5a7dbcd3d7ecceb72d1983f9f9b178.jpg 960w "> <span>Karup</span> </div> <h2>Skærmbesøg kontra hjemmebesøg</h2> </a></article>  <article class="article article-medium article-medium-lg-low article-medium-left"> <a href="https://ugeavisenkarup.dk/artikel/5285/der-er-godt-nok-uhyggeligt-i-karup"> <div class="article-img-container"> <img class="lazy" src="https://ugeavisenkarup.dk/static_images/karup/article_default.png" data-src="https://ugeavisenkarup.dk/storage/img/medium/4543817f183b535c0786ef267b80aab9.jpg" data-srcset=" https://ugeavisenkarup.dk/storage/img/small/4543817f183b535c0786ef267b80aab9.jpg 300w, https://ugeavisenkarup.dk/storage/img/medium/4543817f183b535c0786ef267b80aab9.jpg 375w, https://ugeavisenkarup.dk/storage/img/gallery_medium/4543817f183b535c0786ef267b80aab9.jpg 480w, https://ugeavisenkarup.dk/storage/img/large/4543817f183b535c0786ef267b80aab9.jpg 615w "> <span>Karup</span> </div> <h2>Der er godt nok uhyggeligt i Karup</h2> </a></article>  <article class="article article-medium article-medium-lg-low article-medium-right"> <a href="https://ugeavisenkarup.dk/artikel/5278/pr-aelig-steinds-aelig-ttelse-og-nyt-menighedsrad-i-karup"> <div class="article-img-container"> <img class="lazy" src="https://ugeavisenkarup.dk/static_images/karup/article_default.png" data-src="https://ugeavisenkarup.dk/storage/img/medium/3698d95f5c29fa2de1b2608189fedd2b.jpg" data-srcset=" https://ugeavisenkarup.dk/storage/img/small/3698d95f5c29fa2de1b2608189fedd2b.jpg 300w, https://ugeavisenkarup.dk/storage/img/medium/3698d95f5c29fa2de1b2608189fedd2b.jpg 375w, https://ugeavisenkarup.dk/storage/img/gallery_medium/3698d95f5c29fa2de1b2608189fedd2b.jpg 480w, https://ugeavisenkarup.dk/storage/img/large/3698d95f5c29fa2de1b2608189fedd2b.jpg 615w "> <span>Karup</span> </div> <h2>Præsteindsættelse og nyt menighedsråd i Karup</h2> </a></article> </div>  <div class="ad ad-bis-mobile"> <div id="cncpt-mob_bis3"></div> </div>  <div class="ad ad-leaderboard ad-leaderboard-break"> <div id="cncpt-lb6"></div> </div>  <div class="list list-wide"> <h4>Mest læste artikler</h4> <ul> <li> <a href="https://ugeavisenkarup.dk/artikel/5286/rdquo-her-er-mit-liv-rdquo-ndash-foredrag-ved-vagn-lund"><span>1</span>”Her er mit liv” – Foredrag ved Vagn Lund</a> </li> <li> <a href="https://ugeavisenkarup.dk/artikel/5287/tyveri-fra-byggeplads"><span>2</span>Tyveri fra byggeplads</a> </li> <li> <a href="https://ugeavisenkarup.dk/artikel/5285/der-er-godt-nok-uhyggeligt-i-karup"><span>3</span>Der er godt nok uhyggeligt i Karup</a> </li> <li> <a href="https://ugeavisenkarup.dk/artikel/5278/pr-aelig-steinds-aelig-ttelse-og-nyt-menighedsrad-i-karup"><span>4</span>Præsteindsættelse og nyt menighedsråd i Karup</a> </li> <li class="list-item-hidden-sm"> <a href="https://ugeavisenkarup.dk/artikel/5288/rundvisning-pa-karup-kartoffelmelsfabrik"><span>5</span>Rundvisning på Karup Kartoffelmelsfabrik</a> </li> <li class="list-item-hidden-sm"> <a href="https://ugeavisenkarup.dk/artikel/5279/nyt-tr-aelig-nerteam-til-aif-i-2019"><span>6</span>Nyt trænerteam til AIF i 2019</a> </li> </ul> </div>  <div class="special special-gallery-triplet special-gallery-no-bg"> <h3>Læs mere</h3>  <article class="article article-large"> <a href="https://ugeavisenkarup.dk/artikel/5286/rdquo-her-er-mit-liv-rdquo-ndash-foredrag-ved-vagn-lund"> <div class="article-img-container"> <img class="lazy" src="https://ugeavisenkarup.dk/static_images/karup/article_default.png" data-src="https://ugeavisenkarup.dk/storage/img/gallery/0cd6c506080fb1ce0b830dc8dd8d4e2c.jpg" data-srcset=" https://ugeavisenkarup.dk/storage/img/medium/0cd6c506080fb1ce0b830dc8dd8d4e2c.jpg 375w, https://ugeavisenkarup.dk/storage/img/gallery_medium/0cd6c506080fb1ce0b830dc8dd8d4e2c.jpg 480w, https://ugeavisenkarup.dk/storage/img/large/0cd6c506080fb1ce0b830dc8dd8d4e2c.jpg 615w, https://ugeavisenkarup.dk/storage/img/gallery/0cd6c506080fb1ce0b830dc8dd8d4e2c.jpg 960w "> <span>Karup</span> </div> <h2>”Her er mit liv” – Foredrag ved Vagn Lund</h2> </a></article> <div class="ad ad-p2w ad-p2w-lg"> <div class="p2w-inline p2w-inline-vertical" data-inline="true" data-limit="1"></div> </div> </div>  <div class="ad ad-bis-mobile"> <div id="cncpt-mob_bis4"></div> </div> </main>  <div class="ad ad-sky ad-sky-2"> <div id="cncpt-sky2_blk"></div> </div> <footer role="contentinfo"> <div class="footer-container"> <div class="footer-column"> <h4>Uge-avisen Karup</h4> <p> Bredgade 13 <br> DK - 7470 Karup <br> <br> Tlf: <a href="tel:97101002">9710 1002</a> <br> Email: <a href="mailto:info@ugeavisen-karup.dk">info@ugeavisen-karup.dk</a> <br> </p> </div> <div class="footer-column"> <h4>Kontakt redaktionen</h4> <p><a href="mailto:presse@ugeavisen-karup.dk">presse@ugeavisen-karup.dk</a></p> <h4>Kontakt annonceafdelingen</h4> <p><a href="mailto:ifk@ugeavisen-karup.dk">ifk@ugeavisen-karup.dk</a></p> </div> <div class="footer-column"> <nav class="footer-menu"> <a href="https://ugeavisenkarup.dk/side/markedsføring" title="Markedsføring" class="menu-top-drawer-item ">Markedsføring</a> <a href="https://ugeavisenkarup.dk/side/avisen+mangler" title="Mangler du avisen?" class="menu-top-drawer-item ">Mangler du avisen?</a> <a href="https://ugeavisenkarup.dk/side/udgivelsesområde" title="Udgivelsesområde" class="menu-top-drawer-item ">Udgivelsesområde</a> <a href="https://ugeavisenkarup.dk/side/om+os" title="Om os" class="menu-top-drawer-item ">Om os</a> <a href="https://ugeavisenkarup.dk/side/kontakt" title="Kontakt" class="menu-top-drawer-item ">Kontakt</a> <a href="https://ugeavisenkarup.dk/side/annonceguide" title="Annonceguide" class="menu-top-drawer-item ">Annonceguide</a> <a href="https://ugeavisenkarup.dk/side/cookies" title="Cookiepolitik" class="menu-top-drawer-item ">Cookiepolitik</a> <a href="https://ugeavisenkarup.dk/arkiv" title="Arkiv" class="menu-top-drawer-item ">Arkiv</a> <a href="https://ugeavisenkarup.dk/søg" title="Søg" class="menu-top-drawer-item ">Søg</a> </nav> </div> </div></footer> </div> <script src="https://ugeavisenkarup.dk/js/app_body.js?time=1540934538" async defer></script> <script src="https://p2w.mediehusenemidtjylland.dk/public/js/app.js" async defer id="p2w-script" data-site="UK" data-link="/side/annonceguide"></script></body></html>