<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Uge-avisen Karup" />
<meta content="Torvet uden navn får navn" about="/artikel/torvet-uden-navn-f%C3%A5r-navn" property="dc:title" />
<meta about="/artikel/torvet-uden-navn-f%C3%A5r-navn" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<link rel="shortcut icon" href="http://ugeavisenkarup.dk/sites/all/themes/umcms_karup/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://ugeavisenkarup.dk/artikel/torvet-uden-navn-f%C3%A5r-navn" />
<meta property="og:description" content="NAVNGIVNING Forsamlingstorvet, Banetorvet, Det Gule Torv, Flyvertorvet, Nytorv, Hedetorvet, Willumsen Torv, Post Juuls Plads med flere. Uge-Avisen har modtaget næsten 50 navneforslag til det ny-" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/artikel/torvet-uden-navn-f%C3%A5r-navn" />
<link rel="shortlink" href="/node/5426" />
<meta property="og:title" content="Torvet uden navn får navn" />
<meta property="og:image" content="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/305x203/public/saxo/100472-07105035.jpg" />
  <title>Torvet uden navn får navn | Uge-avisen Karup</title>


  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35982947/karup_bis01', [300, 250], 'div-gpt-ad-1466066602334-0').addService(googletag.pubads());
    googletag.defineSlot('/35982947/karup_bis02', [300, 250], 'div-gpt-ad-1466066602334-1').addService(googletag.pubads());
    googletag.defineSlot('/35982947/karup_bis03', [300, 250], 'div-gpt-ad-1466066602334-2').addService(googletag.pubads());
    googletag.defineSlot('/35982947/karup_bis04', [300, 250], 'div-gpt-ad-1466066602334-3').addService(googletag.pubads());
    googletag.defineSlot('/35982947/karup_bottom_930x180', [930, 180], 'div-gpt-ad-1466066602334-4').addService(googletag.pubads());
    googletag.defineSlot('/35982947/karup_featuresplash_left_230x60', [230, 60], 'div-gpt-ad-1466066602334-5').addService(googletag.pubads());
    googletag.defineSlot('/35982947/karup_featuresplash_right_230x60', [230, 60], 'div-gpt-ad-1466066602334-6').addService(googletag.pubads());
    googletag.defineSlot('/35982947/karup_mobil_top_320x80', [320, 80], 'div-gpt-ad-1466066602334-7').addService(googletag.pubads());
    googletag.defineSlot('/35982947/karup_rektangel1_300x250', [300, 250], 'div-gpt-ad-1466066602334-8').addService(googletag.pubads());
    googletag.defineSlot('/35982947/karup_top_930x180', [930, 180], 'div-gpt-ad-1466066602334-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  

  <style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/modules/system/system.base.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/system/system.menus.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/system/system.messages.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/system/system.theme.css?ndw6h4");</style>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/overlay/overlay-parent.css?ndw6h4");</style>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/modules/comment_notify/comment_notify.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/aggregator/aggregator.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/comment/comment.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/modules/date/date_api/date.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/field/theme/field.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/node/node.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/poll/poll.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/search/search.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/modules/unimedia/um_nodequeue/css/um_nodequeue.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/modules/user/user.css?ndw6h4");</style>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/modules/ckeditor/ckeditor.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/modules/ctools/css/ctools.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/modules/lightbox2/css/lightbox.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/modules/views/css/views.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/modules/print/css/printlinks.css?ndw6h4");</style>

<!--[if lt IE 7]>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/modules/noie6/noie6.css?ndw6h4");</style>
<![endif]-->
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/umcms.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/mpress.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/jobzonen.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/vejviser.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/election.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/blocks.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/menu.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/AddThis.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/BrowserDependent.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms_karup/css/karup.css?ndw6h4");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms_karup/css/taxonomy_color.css?ndw6h4");</style>
<style type="text/css" media="print">@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/print.css?ndw6h4");</style>

<!--[if IE 7]>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/IE7.css?ndw6h4");</style>
<![endif]-->
  <script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/drupal.js?ndw6h4"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.8.11"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/jquery.ba-bbq.js?v=1.2.1"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/modules/overlay/overlay-parent.js?v=1.0"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/ajax.js?v=7.19"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/comment_notify/comment_notify.js?ndw6h4"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/languages/da_WZvjlJmN7KIbLivhvOffoP_89Z4ByA0C1abKAUAO7Sw.js?ndw6h4"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/lightbox2/js/lightbox.js?1497880534"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/views/js/base.js?ndw6h4"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/progress.js?v=7.19"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/views/js/ajax_view.js?ndw6h4"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/google_analytics/googleanalytics.js?ndw6h4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-38251719-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
		jQuery(document).ready(function() {
			jQuery("ul.sf-menu").superfish({
				pathClass:   "active-trail", 					// the class you have applied to list items that lead to the current page
				pathLevels:    0,                  				// the number of levels of submenus that remain open or are restored using pathClass
				delay:       600,                            	// delay in ms
				animation:   {opacity:"show",height:"show"},  	// fade-in and slide-down animation
				speed:       "normal",                          	// faster animation speed
				autoArrows:  true,                           	// disable generation of arrow mark-up
				dropShadows: true                            	// disable drop shadows
			});
		});

//--><!]]>
</script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/themes/umcms/js/hoverIntent.js?ndw6h4"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/themes/umcms/js/altered-superfish.js?ndw6h4"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/themes/umcms/js/scripts.js?ndw6h4"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/themes/umcms/flowplayer/flowplayer-3.2.6.min.js?ndw6h4"></script>
<script type="text/javascript">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</script>

      <!--[if lt IE 7]>
        <script type="text/javascript">
          var noie6 = {
            widget: "<div id=\"noie6-overlay\"></div><div id=\"noie6-wrap\">  <div id=\"noie6-wrap-inner\">        <a href=\"#\" id=\"noie6-close\" title=\"close\">close</a>            <div id=\"noie6-message\">      <div id=\"noie6-message-inner\">        <h2>Internet Explorer 6 is a very old browser and it is not supported in this site.</h2><p>The following list contains some of the reasons why this browser it is not supported:</p><ul>  <li>It does not support the <a href=\"http://www.w3.org/standards/agents/browsers\">W3C standards</a>.</li>  <li>It is not compatible with <a href=\"http://www.css3.info/selectors-test/\">CSS3</a>.</li>  <li>It has a very low score in <a href=\"http://acid3.acidtests.org/\">Acid 3 test</a>.</li>  <li>It is insecure and slow.</li>  <li>There are several movements against this browser: <a href=\"http://ie6.forteller.net/index.php?title=Main_Page\">IE6: Do NOT want!</a>, <a href=\"http://iedeathmarch.org/\">IE Death March</a>, <a href=\"http://dearie6.com/\">Dear IE6</a>, <a href=\"http://stopie6.com/\">Stop IE6</a>.  </li>  <li>Google has officially <a href=\"http://googleenterprise.blogspot.com/2010/01/modern-browsers-for-modern-applications.html\">stopped</a> giving it support.</li>  <li>And even a <a href=\"http://ie6funeral.com/\">funeral</a> has been celebrated.</li></ul><h4>We strongly recommend that you download one of the following browsers:</h4>      </div>    </div>                  <div id=\"noie6-browsers\">        <ul>                                            <li id=\"noie6-firefox\" class=\"last\">              <a href=\"http://www.mozilla.com/firefox/\" class=\"noie6-browser\" title=\"Firefox\">Firefox</a>            </li>                                  <li id=\"noie6-safari\" class=\"\">              <a href=\"http://www.apple.com/safari/download/\" class=\"noie6-browser\" title=\"Safari\">Safari</a>            </li>                                  <li id=\"noie6-chrome\" class=\"\">              <a href=\"http://www.google.com/chrome/\" class=\"noie6-browser\" title=\"Chrome\">Chrome</a>            </li>                                  <li id=\"noie6-opera\" class=\"\">              <a href=\"http://www.opera.com/download/\" class=\"noie6-browser\" title=\"Opera\">Opera</a>            </li>                                  <li id=\"noie6-update-ie\" class=\"last\">              <a href=\"http://www.microsoft.com/windows/internet-explorer/default.aspx\" class=\"noie6-browser\" title=\"Update IE\">Update IE</a>            </li>                  </ul>      </div>      </div></div>'"
          };
        </script>
        <script type="text/javascript" src="/sites/all/modules/noie6/noie6.js"></script>
      <![endif]-->
      <link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
</head>


<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-5426 node-type-article" >


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
  
  
  <div id="topmenu-wrapper">
	<div id="topmenu">
		  <div class="region region-top-menu">
    <div id="block-menu-menu-top-menu" class="block block-menu ">

    <h2>Top menu</h2>
  
  <div class="content">
    <ul class="menu"  ><li  class="first leaf"><a href="/om-uge-avisen-karup" title="">Om Uge-Avisen Karup</a></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/annoncer-i-uge-avisen-karup" title="">Annoncer i Uge-Avisen Karup</a></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/udgivelsesområde" title="">Udgivelsesområde</a></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/mangler-du-avisen" title="">Mangler du avisen?</a></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/online-annoncering" title="">Online annoncering</a></li>
<li  class="last leaf"><a href="http://ugeavisenkarup.dk/kontakt" title="">Kontakt</a></li>
</ul>  </div>
</div>
  </div>
	
        <div id="social_n_feeds">
            
            
                <a class="feed-icon" title="Abonnér på RSS" href="/rss.xml">
                    <img alt="Abonnér på RSS" src="/misc/feed.png" typeof="foaf:Image">
                </a>

                <a href="/cookie-og-privatlivspolitik">
                  <img id="cookies" src="/sites/all/themes/umcms/gfx/iconsmall.png" alt="Cookies" />
                </a>

            <!-- <a href="#"><img id="newsletter" src="/sites/all/themes/umcms/gfx/newsletter.png" alt="Newsletter" /></a> -->
            <!-- <a href="#"><img id="rss" src="/sites/all/themes/umcms/gfx/rss.png" alt="RSS" /></a> -->

		</div>
	</div>
</div><div id="page-wrapper">

	<div id="header"><div class="section clearfix">

	<div class="logobar">
    	<div id="logo">
					<a href="/" title="Hjem" rel="home">
				<img src="http://ugeavisenkarup.dk/sites/all/themes/umcms_karup/logo.png" alt="Hjem" />
			</a>
		        </div>
        <div id="logomenu">
        	<div id="logomenu-top">

                				
		        		        		<div id="login-logout">
						<a href="/user">Log ind</a>
						</div>
                        <div id="createAccount"><a href="/user/register">
						Opret konto</a></div>
        			                    
				<div id="logomenuDate">
					Mandag 19. Juni 2017				</div>
            </div>
            <div id="logo-menu_searchbar">
									  <div class="region region-search-top">
    <div id="block-block-1" class="block block-block ">

    
  <div class="content">
    <form accept-charset="UTF-8" action="/solr_search" id="search-api-page-search-form-1" method="get" name="searchFormTop">
	<input class="form-text" id="edit-keys-1--2" maxlength="128" name="search_api_views_fulltext" onclick="document.searchFormTop.search_api_views_fulltext.value='';" size="15" type="text" value="Skriv dit søge ord" /> <input class="form-submit" id="edit-submit-1--2" name="op" type="submit" value="" />&nbsp;</form>
  </div>
</div>
  </div>
				
            </div>
				            <!-- <div id="breadcrumb">
	            	Du er her: <a href="/">Hjem</a>    	        </div> -->
			        </div>
    </div>
	    
	<div id="main-menu" class="navigation">

	<ul class="menu sf-menu"  ><li  class="first leaf"><a href="/" title=""><div class="mainmenu_title">Nyheder</div></a></li>
<li  class="expanded"><a href="http://ugeavisenkarup.dk" title=""><div class="mainmenu_title">Emne</div></a><ul style="width: 380px;" >
<!-- 584 START --><div class="submenu-column column-first" style="width: 190px; float: left">
<li  class="first leaf column-top"><a href="/nyheder/sport" title=""><div class="tax_color_submenu" style="background-color: #f4a308;"></div><div class="submenu_title">Sport</div></a></li>
<li  class="leaf"><a href="/nyheder/erhverv" title=""><div class="tax_color_submenu" style="background-color: #2fcff4;"></div><div class="submenu_title">Erhverv</div></a></li>
<li  class="leaf"><a href="/nyheder/kultur" title=""><div class="tax_color_submenu" style="background-color: #740ee0;"></div><div class="submenu_title">Kultur</div></a></li>
<li  class="leaf"><a href="/nyheder/politik" title=""><div class="tax_color_submenu" style="background-color: #eb0627;"></div><div class="submenu_title">Politik</div></a></li>
<li  class="leaf column-bottom"><a href="/nyheder/112" title=""><div class="tax_color_submenu" style="background-color: #edf011;"></div><div class="submenu_title">112</div></a></li>

</div><!-- 584 END -->

<!-- 584 START --><div class="submenu-column" style="width: 189px; float: left; border-left-style: solid; border-left-width: 1px;">
<li  class="leaf column-top"><a href="/nyheder/det-sker" title=""><div class="tax_color_submenu" style="background-color: #1c9f1a;"></div><div class="submenu_title">Det sker</div></a></li>
<li  class="leaf"><a href="/nyheder/detail" title=""><div class="tax_color_submenu" style="background-color: #6e0308;"></div><div class="submenu_title">Detail</div></a></li>
<li  class="last leaf"><a href="/nyheder/navne" title=""><div class="tax_color_submenu" style="background-color: #1A48BA;"></div><div class="submenu_title">Navne</div></a></li>

</div><!-- 584 END -->
</ul></li>
<li  class="expanded"><a href="http://ugeavisenkarup.dk" title=""><div class="mainmenu_title">Lokalt</div></a><ul style="width: 380px;" >
<!-- 585 START --><div class="submenu-column column-first" style="width: 190px; float: left">
<li  class="first leaf column-top"><a href="/nyheder/karup" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Karup</div></a></li>
<li  class="leaf"><a href="/nyheder/k%C3%B8lvr%C3%A5" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Kølvrå</div></a></li>
<li  class="leaf"><a href="/nyheder/frederiks" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Frederiks</div></a></li>
<li  class="leaf"><a href="/nyheder/havredal" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Havredal</div></a></li>
<li  class="leaf column-bottom"><a href="/nyheder/gr%C3%B8nh%C3%B8j" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Grønhøj</div></a></li>

</div><!-- 585 END -->

<!-- 585 START --><div class="submenu-column" style="width: 189px; float: left; border-left-style: solid; border-left-width: 1px;">
<li  class="leaf column-top"><a href="/nyheder/thorning" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Thorning</div></a></li>
<li  class="leaf"><a href="/nyheder/ilskov" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Ilskov</div></a></li>
<li  class="leaf"><a href="/nyheder/kjellerup" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Kjellerup</div></a></li>
<li  class="leaf"><a href="/nyheder/viborg"><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Viborg</div></a></li>
<li  class="last leaf column-bottom"><a href="/nyheder/skelh%C3%B8je"><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Skelhøje</div></a></li>

</div><!-- 585 END -->
</ul></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/billedserier" title=""><div class="mainmenu_title">Billedserier</div></a></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/tema" title=""><div class="mainmenu_title">Temaer</div></a></li>
<li  class="last leaf"><a href="/annonceguide"><div class="mainmenu_title">Annonceguide</div></a></li>
</ul>
    </div> <!-- /#main-menu -->

		                <div class="topbanner-wrapper">
                    <div class="topbanner-annoncemark"></div>
                    <div id="topbanner">
                                                <div class="region region-topbanner">
    <div id="block-block-4" class="block block-block ">

    
  <div class="content">
    <div id='div-gpt-ad-1466066602334-9' style='height:180px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466066602334-9'); });
</script></div>
  </div>
</div>
  </div>
                                          </div>
                </div>
        

   		    		<div id="content-top">
				  <div class="region region-content-top">
    <div id="block-block-2" class="block block-block content-top-banner-1">

    
  <div class="content">
    <div id="div-gpt-ad-1466066602334-5" style="height:60px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466066602334-5'); });
</script></div>
  </div>
</div>
<div id="block-views-um-article-block-16" class="block block-views ">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_16 content-top view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-entity-id  image">        <span class="field-content"><div class="field field-name-field-article-theme-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tema/%C3%A5ben-karup"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/Kaup%20%C3%A5ben%20by%20-%20630X420_aaben_by%20-maj%202017.jpg" width="90" height="60" alt="" /></a></div></div></div></span>  </div>  
  <div class="views-field views-field-nothing  topic">        <span class="field-content"><a href="/tema"><div>TEMA</div></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/%C3%A5ben-karup">Åben by Karup</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-um-article-block-18" class="block block-views ">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_18 content-top view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-entity-id  image">        <span class="field-content"><div class="field field-name-field-article-theme-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tema/bolig-0"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/Bolig%20630x420px_0.jpg" width="90" height="60" alt="" /></a></div></div></div></span>  </div>  
  <div class="views-field views-field-nothing  topic">        <span class="field-content"><a href="/tema"><div>TEMA</div></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/bolig-0">Bolig </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-block-3" class="block block-block content-top-banner-2">

    
  <div class="content">
    <div id="div-gpt-ad-1466066602334-6" style="height:180px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466066602334-6'); });
</script></div>
  </div>
</div>
  </div>
			</div>
        
    
      
      
    </div></div> <!-- /.section, /#header -->

        <!-- <div id="breadcrumb"></div> -->
   
   
    <div id="main-wrapper"><div id="main" class="clearfix">

		<div id="article">
        <div id="content">

            <div class="tabs"></div>
				
				
				  <div class="region region-content">
    <div id="block-system-main" class="block block-system ">

    
  <div class="content">
    <div id="node-5426" class="node node-article node-promoted clearfix" about="/artikel/torvet-uden-navn-f%C3%A5r-navn" typeof="sioc:Item foaf:Document">

<!-- Article image -->
		<div id="image">
	  <img class="taxonomy_2" typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/630x420/public/saxo/100472-07105035.jpg" width="630" height="420" title="" />	</div>

<!-- Photo text and photographer -->
<div id="photo-byline">
  	  		<div class="photographer">
  			Foto: Emma Brøgger  		</div>
  	  		<div class="photo-alt">
  			Luftfoto fra Åben By af torvet ved Karup Kultur- & Forsamlingshus   		</div>
</div>

<!-- Taxonomy-tag -->
<div id="header">

			<div class="field-tid"><div class="taxcolor taxonomy_2"></div><a href="/nyheder/lokalt">Lokalt</a></div>
	
<!-- Comment counter and Social icons -->
	<div class="field-comment-count"><img src="/sites/all/themes/umcms/gfx/icon_comments.png">&nbsp;Kommentar (0)

    <!-- AddThis Button BEGIN -->

        <!-- AddThis Button BEGIN -->
        <div class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook"></a>
   		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_email"></a>
        <a class="addthis_button_compact"></a>
        <a class="addthis_counter addthis_bubble_style"></a>
   			<!--  <a class="print_button_print" href="/print/5426" target="_new"><img src="/sites/all/themes/umcms/gfx/addthis_button_print.gif" border="0px" width="16px" height="16px"></a> -->
   			<a class="addthis_button_print"></a>
        </div>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
        <!-- AddThis Button END -->
    <!-- AddThis Button END -->

	</div>
</div>
<div id="body">
<!-- Title -->
<div id="title">
	        <h1 class="title" id="page-title">Torvet uden navn får navn</h1>    </div>

<!-- Teaser -->
<div id="teaser">
	<h3>
			</h3>
</div>

<!-- Date -->
		<div class="field-created">19. Juni 2017, 08:42</div>

<!-- Publisher -->
	<div class="author-content">
    				<div class="author"> <img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/author/public/pictures/picture-169-1435735390.jpg" width="50" height="50" /> </div>
                			<div class="author-details">Af <a href="mailto:0704birg@gmail.com">Birgitte Brøgger Dyrberg</a></div>
			</div>

<!-- Factbox -->
<div class="article-content-right">
	<div id="block-block-8" class="block block-block ">

    
  <div class="content">
    <script src="http://karup.printad2web.com/p2w/show.ashx" type="text/javascript"></script>  </div>
</div>

	</div> <!-- article-content-right -->

<!-- Article -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>NAVNGIVNING</strong> Forsamlingstorvet, Banetorvet, Det Gule Torv, Flyvertorvet, Nytorv, Hedetorvet, Willumsen Torv, Post Juuls Plads med flere. Uge-Avisen har modtaget næsten 50 navneforslag til det ny-renoverede navnløse torv ved Karup Kultur- &amp; Forsamlingshus.</p>
<p>Mange af navneforslagene er der blevet argumenteret godt for, så det har været svært for navne-komiteen at beslutte, hvilket navn, der skulle arbejdes videre med. Derfor offentliggjorde formanden for Karup Handelsforening, Dennis Lind Pedersen, på vegne af navne-komiteen, tre mulige navne ved Åben By i Karup den 20. maj: Kulturtorvet, Nytorv og Banetorv.</p>
<p><strong>Nytorv </strong></p>
<p>Siden da har komiteen diskuteret de tre navne grundigt igennem og besluttet at arbejde videre med Nytorv.</p>
<p>Komiteen ansøger nu Teknisk Udvalg i Viborg Kommune om den officielle godkendelse af navnet. I sidste ende er det kommunalbestyrelsen i kommunen, som afgør sagens udfald. Komiteen håber, at torvet får et officielt navn i løbet af 2017.</p>
<p>Navnekomiteen består af en bestyrelsesrepræsentant fra henholdsvis Karup Borger- &amp; Håndværkerforening, Karup Handelsforening, KKIK, Onsdagsklubben og Uge-Avisen.</p>
</div></div></div>
	
</div> <!-- body -->

<!-- Article content left -->
<div class="article-content-left">

<!-- Related articles -->
	
	
			
<!-- Article body footer (Made specially for aoh.dk and folketidende.dk) -->
	  
<!-- Comment section -->
   	<div style="width: 630px; height: 1px; background-color: #cccccc; margin-top: 5px; float: left;"></div>
	<div id="debat">
		<div id='comment-section'><div id="comment-section-headline">debat</div><div class="comment-form-profile-status"><form action="/artikel/torvet-uden-navn-f%C3%A5r-navn" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input type="text" id="edit-name" name="name" value="Brugernavn" size="20" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-pass-desc">
 <input type="text" id="pass_description" name="pass_desc" value="Password" size="20" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input type="password" id="edit-pass" name="pass" size="20" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-KqA9k8M-bn7f3zAiU-zRYmz-RxSqIRnKQpY9B8-b5KE" />
<input type="hidden" name="form_id" value="user_login" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log ind" class="form-submit" /></div><div class="needPass"><a href="/user/register"> Ny bruger </a> | <a href="/user/password"> Glemt password </a></div><a  class="facebook-action-connect" href="https://www.facebook.com/dialog/oauth?client_id=403874159693725&redirect_uri=http%3A//ugeavisenkarup.dk/fboauth/connect%3Fdestination%3D%252Fuser&scope=email"><img src="http://static.ak.fbcdn.net/images/fbconnect/login-buttons/connect_light_medium_short.gif" alt="" /></a></div></form></div><div id='comment-section-reminder'>HUSK - God tone i debatten</div></div>	</div>
	<!-- Below comments section -->
	        <!-- More from section -->
	<div class="view view-um-article view-id-um_article view-display-id-block_33 article-more-block view-dom-id-18">
        <div class="view-header">
      <h2>Mere Lokalt</h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/torvet-uden-navn-f%C3%A5r-navn" class="active"><img class="taxonomy_2" typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/200x133/public/saxo/100472-07105035.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/torvet-uden-navn-f%C3%A5r-navn" class="active">Torvet uden navn får navn</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/mindeord-over-regnar-holmberg-siig"><img class="taxonomy_2" typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/200x133/public/saxo/100481-16101323.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/mindeord-over-regnar-holmberg-siig">Mindeord over Regnar Holmberg Siig</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/%C3%A5rets-ildsj%C3%A6l-i-karup-s%C3%B8ges-stadig"><img class="taxonomy_2" typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/200x133/public/saxo/100479-12095804.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/%C3%A5rets-ildsj%C3%A6l-i-karup-s%C3%B8ges-stadig">Årets ildsjæl i Karup søges stadig</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/fin-indvielse-af-gr%C3%B8nt-omr%C3%A5de-i-karup"><img class="taxonomy_2" typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/200x133/public/saxo/100477-12100702.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/fin-indvielse-af-gr%C3%B8nt-omr%C3%A5de-i-karup">Fin indvielse af grønt område i Karup</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/k%C3%B8lvr%C3%A5-friluftsbad-%C3%A5bent-s%C3%A6sonen"><img class="taxonomy_2" typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/200x133/public/saxo/100478-12082020.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/k%C3%B8lvr%C3%A5-friluftsbad-%C3%A5bent-s%C3%A6sonen">Kølvrå Friluftsbad åbent for sæsonen</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/cykling-uden-alder-i-karup"><img class="taxonomy_2" typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/200x133/public/saxo/100475-12100622.jpg" width="200" height="133" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/lokalt"><div class="taxcolor taxonomy_2"></div>Lokalt</a></span>  </div>  
  <h2 class="views-field views-field-title">        <span class="field-content"><a href="/artikel/cykling-uden-alder-i-karup">Cykling uden alder i Karup</a></span>  </h2>  
  <div class="views-field views-field-entity-id">        <span class="field-content">Støt et godt formål</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> 
</div>


  </div>
  </div>
</div>
  </div>

         </div><!-- #content -->
         <div id="sidebar_right">
         					  <div class="region region-sidebar-right-top">
    <div id="block-block-18" class="block block-block ">

    
  <div class="content">
    <p><a href="http://www.karup-bio.dk"><img alt="Karup Bio" src="/sites/ugeavisenkarup.dk/files/karupbiobanner2013_300px.jpg" style="width: 300px; height: 58px;" /></a></p>
  </div>
</div>
<div id="block-block-21" class="block block-block ">

    
  <div class="content">
    <h2>
	UPGRADE&nbsp;Annonce</h2>
<p><script src="http://karup.printad2web.com/p2w/show.ashx?kat=174" type="text/javascript"></script></p>
  </div>
</div>
<div id="block-block-6" class="block block-block ">

    <h2>Ugens Avis</h2>
  
  <div class="content">
    <p class="rtecenter"><a href="http://www.e-pages.dk/ugeavisenkarup/folder/6255/" target="_blank"><img border="0" height="207" src="http://www.e-pages.dk/ugeavisenkarup/teasers/6255/small.jpg" width="150" /> </a></p>
  </div>
</div>
<div id="block-block-23" class="block block-block ">

    
  <div class="content">
    <!-- /35982947/karup_bis03 --><div id='div-gpt-ad-1466066602334-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466066602334-2'); });
</script></div>
  </div>
</div>
<div id="block-block-24" class="block block-block ">

    
  <div class="content">
    <!-- /35982947/karup_bis04 --><div id='div-gpt-ad-1466066602334-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466066602334-3'); });
</script></div>
  </div>
</div>
<div id="block-views-um-article-block-7" class="block block-views RS-MostRead">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_7 mest-leaste view-dom-id-8">
        <div class="view-header">
      <h2><span style="font-weight: bold;">Mest</span> læste</h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-counter">        <span class="field-content">1</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/tumult-ved-karup-%C3%A5-markedet"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/saxo/100482-19091048.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/112"><div class="taxonomy_24 taxcolor"></div>112</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/tumult-ved-karup-%C3%A5-markedet">Tumult ved Karup Å markedet</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">2</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/mindeord-over-regnar-holmberg-siig"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/saxo/100481-16101323.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/lokalt"><div class="taxonomy_2 taxcolor"></div>Lokalt</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/mindeord-over-regnar-holmberg-siig">Mindeord over Regnar Holmberg Siig</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-counter">        <span class="field-content">3</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/nordisk-mester-p%C3%A5-falderebet"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/saxo/100477-12100543.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/sport"><div class="taxonomy_8 taxcolor"></div>Sport</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nordisk-mester-p%C3%A5-falderebet">Nordisk mester på falderebet</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">4</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/torvet-uden-navn-f%C3%A5r-navn" class="active"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/saxo/100472-07105035.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/lokalt"><div class="taxonomy_2 taxcolor"></div>Lokalt</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/torvet-uden-navn-f%C3%A5r-navn" class="active">Torvet uden navn får navn</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-counter">        <span class="field-content">5</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/s%C3%A5-er-der-tanket-til-nye-aktiviteter"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/saxo/100479-09090302.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/nyheder/sport"><div class="taxonomy_8 taxcolor"></div>Sport</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/s%C3%A5-er-der-tanket-til-nye-aktiviteter">Så er der tanket til nye aktiviteter</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
  </div>
                     </div>
      </div><!-- #article -->

      </div></div> <!-- /#main, /#main-wrapper -->

	    <div id="footer" class="clearfix">

    	            <div id="footer-ad">
                  <div class="region region-footer-ad">
    <div id="block-block-9" class="block block-block ">

    
  <div class="content">
    <div id="div-gpt-ad-1466066602334-4" style="height:180px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466066602334-4'); });
</script></div>
  </div>
</div>
  </div>
            </div>
		
    	
    	<div id="footer-block-content">
    	<div id="footer-logobar">
			    			  <div class="region region-footer-block">
    <div id="block-block-10" class="block block-block ">

    
  <div class="content">
    <div class="searchBlockFooter">
<form accept-charset="UTF-8" action="/solr_search" id="search-api-page-search-form-1" method="get" name="searchFormFooter">
		<input class="form-text" id="edit-keys-1--2" maxlength="128" name="search_api_views_fulltext" onclick="document.searchFormFooter.search_api_views_fulltext.value='';" size="15" type="text" value="Skriv dit søge ord" /> <input class="form-submit" id="edit-submit-1--2" name="op" type="submit" value="" />&nbsp;</form>
</div>
  </div>
</div>
  </div>
    		        </div>
      </div>
		<div id="footer-menu-container-1">
            <div id="footer-menu-1">
                              <div class="region region-footer1">
    <div id="block-block-15" class="block block-block ">

    
  <div class="col1">
    <p><strong>Avisen</strong></p>
<ul class="footer-top-menu"><li class="menu-578 first"><a href="/om-uge-avisen-karup" title="">Om Uge-Avisen Karup</a></li>
<li class="menu-579"><a href="http://ugeavisenkarup.dk/annoncer-i-uge-avisen-karup" title="">Annoncer i Uge-Avisen Karup</a></li>
<li class="menu-580"><a href="http://ugeavisenkarup.dk/udgivelsesområde" title="">Udgivelsesområde</a></li>
<li class="menu-581"><a href="http://ugeavisenkarup.dk/mangler-du-avisen" title="">Mangler du avisen?</a></li>
<li class="menu-582"><a href="http://ugeavisenkarup.dk/online-annoncering" title="">Online annoncering</a></li>
<li class="menu-583 last"><a href="http://ugeavisenkarup.dk/kontakt" title="">Kontakt</a></li>
</ul>  </div>
</div>
<div id="block-views-karup-footer-block-2" class="block block-views ">

    
  <div class="col2">
    <div class="view view-karup-footer view-id-karup_footer view-display-id-block_2 view-dom-id-14">
        <div class="view-header">
      <p>
	<strong>Temaer</strong></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/%C3%A5ben-karup">Åben by Karup</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/bolig-0">Bolig</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/landbrug-1">Landbrug</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/fokus-p%C3%A5-vores-landsbyer">FOKUS på vores landsbyer</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/sommerliv">Sommerliv</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tema">Se flere temaer</a></p>
    </div>
  
  
</div>   </div>
</div>
<div id="block-block-16" class="block block-block p2w_footer">

    <h2>Annoncer</h2>
  
  <div class="col3">
    <p><a href="http://ugeavisenkarup.dk/annonceguide?KatID=170">Bekendtg&oslash;relser</a></p>
<p><a href="http://ugeavisenkarup.dk/annonceguide?KatID=172">Biler/Bolig</a></p>
<p><a href="http://ugeavisenkarup.dk/annonceguide?KatID=169">Detail</a></p>
<p><a href="http://ugeavisenkarup.dk/annonceguide?KatID=167">Diverse</a></p>
<p><a href="http://ugeavisenkarup.dk/annonceguide?KatID=166">H&aring;ndv&aelig;rker</a></p>
<p><a href="http://ugeavisenkarup.dk/annonceguide?KatID=173">Jobs</a></p>
<p><a href="http://ugeavisenkarup.dk/annonceguide?KatID=171">Til leje</a></p>
<p><a href="http://ugeavisenkarup.dk/annonceguide?KatID=168">D&oslash;dsfald</a></p>
  </div>
</div>
<div id="block-views-karup-footer-block-1" class="block block-views ">

    
  <div class="col4">
    <div class="view view-karup-footer view-id-karup_footer view-display-id-block_1 view-dom-id-15">
        <div class="view-header">
      <p><strong>Billedserier</strong></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/karup-%C3%A5-marked-1">Karup Å Marked</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/karup-%C3%A5-marked-0">Karup Å Marked</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/lokale-gymnaster-varmer-op-til-dgis-landsst%C3%A6vne-i-aalborg">Lokale gymnaster varmer op til DGIs Landsstævne i Aalborg</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/tour-de-alheden">Tour de Alheden</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/alhedel%C3%B8b">Alhedeløb</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/billedserier">Se flere billedserier</a></p>
    </div>
  
  
</div>   </div>
</div>
  </div>
                <!--		<div class="col1">col1</div>
            <div class="col2">col2</div>
            <div class="col3">col3</div>
            <div class="col4">col4</div>
            <div class="col5">col5</div>
            <div class="col6">col6</div> -->
          </div>
		</div>

<!--     <div class="clearer afstand">&nbsp;</div> -->
		<div id="footer-menu-2">
			  <div class="region region-footer2">
    <div id="block-block-11" class="block block-block ">

    
  <div class="col1">
    <p><strong>Ugeavisen Karup redaktionen</strong></p>
<p>	Bredgade 13<br />
	DK - 7470 Karup</p>
<p>	 </p>
<p>	Tlf.: 97 10 10 22<br />
	Mail: <a href="mailto:bbd@ugeavisen-karup.dk">bbd@ugeavisen-karup.dk</a></p>
<p>	 </p>
  </div>
</div>
<div id="block-block-12" class="block block-block ">

    
  <div class="col2">
    <p> </p>
  </div>
</div>
<div id="block-block-13" class="block block-block ">

    
  <div class="col3">
    <p> </p>
  </div>
</div>
<div id="block-block-14" class="block block-block ">

    
  <div class="col4">
    <p><strong>Avisen</strong></p>
<p> </p>
<p>Kontakt redaktionen <a href="mailto:presse@ugeavisen-karup.dk">presse@ugeavisen-karup.dk</a></p>
<p> </p>
<p>Kontakt annonceafdelingen <a href="mailto:lmir@ugeavisen-karup.dk">lmir@ugeavisen-karup.dk</a>  </p>
<p> </p>
<p><a href="http://ugeavisenkarup.dk/annoncer-i-uge-avisen-karup">Annoncepriser</a></p>
  </div>
</div>
<div id="block-pixel-pusher-pixel-pusher" class="block block-pixel-pusher ">

    
  <div class="content">
    <img src="http://91.102.88.193:9185/pixel.gif?key=node,5426" width="1" height="1" alt="" />  </div>
</div>
  </div>

<!--		<div class="col1">col1</div>
		<div class="col2">col2</div>
		<div class="col3">col3</div>
		<div class="col4">col4</div> -->
      </div>
          </div> <!-- /#footer -->
</div> <!-- /#page-wrapper -->


              <script src="/sites/all/themes/umcms/js/cookiesamtykke.js"></script>


</body>
</html>
