<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="Uge-avisen Karup" />
<meta content="Meld et hul" about="/artikel/meld-et-hul" property="dc:title" />
<meta about="/artikel/meld-et-hul" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<link rel="shortcut icon" href="http://ugeavisenkarup.dk/sites/all/themes/umcms_karup/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://ugeavisenkarup.dk/artikel/meld-et-hul" />
<meta property="og:description" content="Kender du i øvrigt til huller i vejen/ på stierne, der bør repareres, kan du skrive til Viborg Kommune på hjemmesiden https://kommune.viborg.dk/Borger/Trafik-og-veje/Veje-hva" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/artikel/meld-et-hul" />
<link rel="shortlink" href="/node/6593" />
<meta property="og:title" content="Meld et hul" />
<meta property="og:image" content="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/305x203/public/saxo/100670-15145527.jpg" />
  <title>Meld et hul | Uge-avisen Karup</title>

  <style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/modules/system/system.base.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/system/system.menus.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/system/system.messages.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/system/system.theme.css?pabdri");</style>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/overlay/overlay-parent.css?pabdri");</style>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/modules/comment_notify/comment_notify.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/aggregator/aggregator.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/comment/comment.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/modules/date/date_api/date.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/field/theme/field.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/node/node.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/poll/poll.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/search/search.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/modules/unimedia/um_nodequeue/css/um_nodequeue.css?pabdri");
@import url("http://ugeavisenkarup.dk/modules/user/user.css?pabdri");</style>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/modules/ckeditor/ckeditor.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/modules/ctools/css/ctools.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/modules/lightbox2/css/lightbox.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/modules/views/css/views.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/modules/print/css/printlinks.css?pabdri");</style>

<!--[if lt IE 7]>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/modules/noie6/noie6.css?pabdri");</style>
<![endif]-->
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/umcms.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/mpress.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/jobzonen.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/vejviser.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/election.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/blocks.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/menu.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/AddThis.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/BrowserDependent.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms_karup/css/karup.css?pabdri");
@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms_karup/css/taxonomy_color.css?pabdri");</style>
<style type="text/css" media="print">@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/print.css?pabdri");</style>

<!--[if IE 7]>
<style type="text/css" media="all">@import url("http://ugeavisenkarup.dk/sites/all/themes/umcms/css/IE7.css?pabdri");</style>
<![endif]-->
  <script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/drupal.js?pabdri"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.8.11"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/jquery.ba-bbq.js?v=1.2.1"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/modules/overlay/overlay-parent.js?v=1.0"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/ajax.js?v=7.19"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/comment_notify/comment_notify.js?pabdri"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/languages/da_ND--0P9U9aG5HUreFXAAHvwRwqEu6kCQgKt73KrliFA.js?pabdri"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/lightbox2/js/lightbox.js?1540063142"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/views/js/base.js?pabdri"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/misc/progress.js?v=7.19"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/modules/views/js/ajax_view.js?pabdri"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
		jQuery(document).ready(function() {
			jQuery("ul.sf-menu").superfish({
				pathClass:   "active-trail", 					// the class you have applied to list items that lead to the current page
				pathLevels:    0,                  				// the number of levels of submenus that remain open or are restored using pathClass
				delay:       600,                            	// delay in ms
				animation:   {opacity:"show",height:"show"},  	// fade-in and slide-down animation
				speed:       "normal",                          	// faster animation speed
				autoArrows:  true,                           	// disable generation of arrow mark-up
				dropShadows: true                            	// disable drop shadows
			});
		});

//--><!]]>
</script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/themes/umcms/js/hoverIntent.js?pabdri"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/themes/umcms/js/altered-superfish.js?pabdri"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/themes/umcms/js/scripts.js?pabdri"></script>
<script type="text/javascript" src="http://ugeavisenkarup.dk/sites/all/themes/umcms/flowplayer/flowplayer-3.2.6.min.js?pabdri"></script>
<script type="text/javascript">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</script>

      <!--[if lt IE 7]>
        <script type="text/javascript">
          var noie6 = {
            widget: "<div id=\"noie6-overlay\"></div><div id=\"noie6-wrap\">  <div id=\"noie6-wrap-inner\">        <a href=\"#\" id=\"noie6-close\" title=\"close\">close</a>            <div id=\"noie6-message\">      <div id=\"noie6-message-inner\">        <h2>Internet Explorer 6 is a very old browser and it is not supported in this site.</h2><p>The following list contains some of the reasons why this browser it is not supported:</p><ul>  <li>It does not support the <a href=\"http://www.w3.org/standards/agents/browsers\">W3C standards</a>.</li>  <li>It is not compatible with <a href=\"http://www.css3.info/selectors-test/\">CSS3</a>.</li>  <li>It has a very low score in <a href=\"http://acid3.acidtests.org/\">Acid 3 test</a>.</li>  <li>It is insecure and slow.</li>  <li>There are several movements against this browser: <a href=\"http://ie6.forteller.net/index.php?title=Main_Page\">IE6: Do NOT want!</a>, <a href=\"http://iedeathmarch.org/\">IE Death March</a>, <a href=\"http://dearie6.com/\">Dear IE6</a>, <a href=\"http://stopie6.com/\">Stop IE6</a>.  </li>  <li>Google has officially <a href=\"http://googleenterprise.blogspot.com/2010/01/modern-browsers-for-modern-applications.html\">stopped</a> giving it support.</li>  <li>And even a <a href=\"http://ie6funeral.com/\">funeral</a> has been celebrated.</li></ul><h4>We strongly recommend that you download one of the following browsers:</h4>      </div>    </div>                  <div id=\"noie6-browsers\">        <ul>                                            <li id=\"noie6-firefox\" class=\"last\">              <a href=\"http://www.mozilla.com/firefox/\" class=\"noie6-browser\" title=\"Firefox\">Firefox</a>            </li>                                  <li id=\"noie6-safari\" class=\"\">              <a href=\"http://www.apple.com/safari/download/\" class=\"noie6-browser\" title=\"Safari\">Safari</a>            </li>                                  <li id=\"noie6-chrome\" class=\"\">              <a href=\"http://www.google.com/chrome/\" class=\"noie6-browser\" title=\"Chrome\">Chrome</a>            </li>                                  <li id=\"noie6-opera\" class=\"\">              <a href=\"http://www.opera.com/download/\" class=\"noie6-browser\" title=\"Opera\">Opera</a>            </li>                                  <li id=\"noie6-update-ie\" class=\"last\">              <a href=\"http://www.microsoft.com/windows/internet-explorer/default.aspx\" class=\"noie6-browser\" title=\"Update IE\">Update IE</a>            </li>                  </ul>      </div>      </div></div>'"
          };
        </script>
        <script type="text/javascript" src="/sites/all/modules/noie6/noie6.js"></script>
      <![endif]-->
      <link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

            <script>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</script>
    </head>


<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-6593 node-type-article" >


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Gå til hovedindhold</a>
  </div>
  
  
  <div id="topmenu-wrapper">
	<div id="topmenu">
		  <div class="region region-top-menu">
    <div id="block-menu-menu-top-menu" class="block block-menu ">

    <h2>Top menu</h2>
  
  <div class="content">
    <ul class="menu"  ><li  class="first leaf"><a href="/om-uge-avisen-karup" title="">Om Uge-Avisen Karup</a></li>
<li  class="leaf"><a href="https://advicer.dk/">Annoncer</a></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/udgivelsesområde" title="">Udgivelsesområde</a></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/mangler-du-avisen" title="">Mangler du avisen?</a></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/vejret" title="Vejrudsigten for Danmark og Midtjylland">Vejret</a></li>
<li  class="last leaf"><a href="http://ugeavisenkarup.dk/kontakt">Kontakt</a></li>
</ul>  </div>
</div>
  </div>
	
        <div id="social_n_feeds">
            
            
                <a class="feed-icon" title="Abonnér på RSS" href="/rss.xml">
                    <img alt="Abonnér på RSS" src="/misc/feed.png" typeof="foaf:Image">
                </a>

                <a href="/cookie-og-privatlivspolitik">
                  <img id="cookies" src="/sites/all/themes/umcms/gfx/iconsmall.png" alt="Cookies" />
                </a>

            <!-- <a href="#"><img id="newsletter" src="/sites/all/themes/umcms/gfx/newsletter.png" alt="Newsletter" /></a> -->
            <!-- <a href="#"><img id="rss" src="/sites/all/themes/umcms/gfx/rss.png" alt="RSS" /></a> -->

		</div>
	</div>
</div><div id="page-wrapper">

	<div id="header"><div class="section clearfix">

	<div class="logobar">
    	<div id="logo">
					<a href="/" title="Hjem" rel="home">
				<img src="http://ugeavisenkarup.dk/sites/all/themes/umcms_karup/logo.png" alt="Hjem" />
			</a>
		        </div>
        <div id="logomenu">
        	<div id="logomenu-top">

                				
		        		        		<div id="login-logout">
						<a href="/user">Log ind</a>
						</div>
                        <div id="createAccount"><a href="/user/register">
						Opret konto</a></div>
        			                    
				<div id="logomenuDate">
					Lørdag 20. Oktober 2018				</div>
            </div>
            <div id="logo-menu_searchbar">
									  <div class="region region-search-top">
    <div id="block-block-1" class="block block-block ">

    
  <div class="content">
    <form accept-charset="UTF-8" action="/solr_search" id="search-api-page-search-form-1" method="get" name="searchFormTop">
	<input class="form-text" id="edit-keys-1--2" maxlength="128" name="search_api_views_fulltext" onclick="document.searchFormTop.search_api_views_fulltext.value='';" size="15" type="text" value="Skriv dit søge ord" /> <input class="form-submit" id="edit-submit-1--2" name="op" type="submit" value="" />&nbsp;</form>
  </div>
</div>
  </div>
				
            </div>
				            <!-- <div id="breadcrumb">
	            	Du er her: <a href="/">Hjem</a>    	        </div> -->
			        </div>
    </div>
	    
	<div id="main-menu" class="navigation">

	<ul class="menu sf-menu"  ><li  class="first leaf"><a href="/" title=""><div class="mainmenu_title">Nyheder</div></a></li>
<li  class="expanded"><a href="http://ugeavisenkarup.dk" title=""><div class="mainmenu_title">Emne</div></a><ul style="width: 380px;" >
<!-- 584 START --><div class="submenu-column column-first" style="width: 190px; float: left">
<li  class="first leaf column-top"><a href="/nyheder/sport" title=""><div class="tax_color_submenu" style="background-color: #f4a308;"></div><div class="submenu_title">Sport</div></a></li>
<li  class="leaf"><a href="/nyheder/erhverv" title=""><div class="tax_color_submenu" style="background-color: #2fcff4;"></div><div class="submenu_title">Erhverv</div></a></li>
<li  class="leaf"><a href="/nyheder/kultur" title=""><div class="tax_color_submenu" style="background-color: #740ee0;"></div><div class="submenu_title">Kultur</div></a></li>
<li  class="leaf"><a href="/nyheder/politik" title=""><div class="tax_color_submenu" style="background-color: #eb0627;"></div><div class="submenu_title">Politik</div></a></li>
<li  class="leaf column-bottom"><a href="/nyheder/112" title=""><div class="tax_color_submenu" style="background-color: #edf011;"></div><div class="submenu_title">112</div></a></li>

</div><!-- 584 END -->

<!-- 584 START --><div class="submenu-column" style="width: 189px; float: left; border-left-style: solid; border-left-width: 1px;">
<li  class="leaf column-top"><a href="/nyheder/det-sker" title=""><div class="tax_color_submenu" style="background-color: #1c9f1a;"></div><div class="submenu_title">Det sker</div></a></li>
<li  class="leaf"><a href="/nyheder/detail" title=""><div class="tax_color_submenu" style="background-color: #6e0308;"></div><div class="submenu_title">Detail</div></a></li>
<li  class="last leaf"><a href="/nyheder/navne" title=""><div class="tax_color_submenu" style="background-color: #1A48BA;"></div><div class="submenu_title">Navne</div></a></li>

</div><!-- 584 END -->
</ul></li>
<li  class="expanded"><a href="http://ugeavisenkarup.dk" title=""><div class="mainmenu_title">Lokalt</div></a><ul style="width: 380px;" >
<!-- 585 START --><div class="submenu-column column-first" style="width: 190px; float: left">
<li  class="first leaf column-top"><a href="/nyheder/karup" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Karup</div></a></li>
<li  class="leaf"><a href="/nyheder/k%C3%B8lvr%C3%A5" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Kølvrå</div></a></li>
<li  class="leaf"><a href="/nyheder/frederiks" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Frederiks</div></a></li>
<li  class="leaf"><a href="/nyheder/havredal" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Havredal</div></a></li>
<li  class="leaf column-bottom"><a href="/nyheder/gr%C3%B8nh%C3%B8j" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Grønhøj</div></a></li>

</div><!-- 585 END -->

<!-- 585 START --><div class="submenu-column" style="width: 189px; float: left; border-left-style: solid; border-left-width: 1px;">
<li  class="leaf column-top"><a href="/nyheder/thorning" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Thorning</div></a></li>
<li  class="leaf"><a href="/nyheder/ilskov" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Ilskov</div></a></li>
<li  class="leaf"><a href="/nyheder/kjellerup" title=""><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Kjellerup</div></a></li>
<li  class="leaf"><a href="/nyheder/viborg"><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Viborg</div></a></li>
<li  class="last leaf column-bottom"><a href="/nyheder/skelh%C3%B8je"><div class="tax_color_submenu" style="background-color: #888888;"></div><div class="submenu_title">Skelhøje</div></a></li>

</div><!-- 585 END -->
</ul></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/billedserier" title=""><div class="mainmenu_title">Billedserier</div></a></li>
<li  class="leaf"><a href="http://ugeavisenkarup.dk/tema" title=""><div class="mainmenu_title">Temaer</div></a></li>
<li  class="last leaf"><a href="/annonceguide"><div class="mainmenu_title">Annonceguide</div></a></li>
</ul>
    </div> <!-- /#main-menu -->

		                <div class="topbanner-wrapper">
                    <div class="topbanner-annoncemark"></div>
                    <div id="topbanner">
                                                <div class="region region-topbanner">
    <div id="block-block-30" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-lb1-skn"></div>
  </div>
</div>
  </div>
                                          </div>
                </div>
        

   		    		<div id="content-top">
				  <div class="region region-content-top">
    <div id="block-block-28" class="block block-block content-top-banner-1">

    
  <div class="content">
    <div id="cncpt-featuresplash_left"></div>
  </div>
</div>
<div id="block-views-um-article-block-16" class="block block-views ">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_16 content-top view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-entity-id  image">        <span class="field-content"><div class="field field-name-field-article-theme-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tema/for%C3%A5rsmesse"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/For%C3%A5rsmesse-2018.png" width="90" height="60" alt="" /></a></div></div></div></span>  </div>  
  <div class="views-field views-field-nothing  topic">        <span class="field-content"><a href="/tema"><div>TEMA</div></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/for%C3%A5rsmesse">Forårsmesse</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-um-article-block-18" class="block block-views ">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_18 content-top view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-entity-id  image">        <span class="field-content"><div class="field field-name-field-article-theme-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tema/uddannelse-2"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/Uddannelse_2.jpg" width="90" height="60" alt="" /></a></div></div></div></span>  </div>  
  <div class="views-field views-field-nothing  topic">        <span class="field-content"><a href="/tema"><div>TEMA</div></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/uddannelse-2">Uddannelse </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-block-29" class="block block-block content-top-banner-2">

    
  <div class="content">
    <div id="cncpt-featuresplash_right"></div>
  </div>
</div>
  </div>
			</div>
        
    
      
      
    </div></div> <!-- /.section, /#header -->

        <!-- <div id="breadcrumb"></div> -->
   
   
    <div id="main-wrapper"><div id="main" class="clearfix">

		<div id="article">
        <div id="content">

            <div class="tabs"></div>
				
				
				  <div class="region region-content">
    <div id="block-system-main" class="block block-system ">

    
  <div class="content">
    <div id="node-6593" class="node node-article node-promoted clearfix" about="/artikel/meld-et-hul" typeof="sioc:Item foaf:Document">

<!-- Article image -->
		<div id="image">
	  <img class="taxonomy_default_color" typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/630x420/public/saxo/100670-15145527.jpg" width="630" height="420" title="" />	</div>

<!-- Photo text and photographer -->
<div id="photo-byline">
  	  		<div class="photographer">
  			Foto: Pia B. Jakobsen  		</div>
  	  		<div class="photo-alt">
  			De største huller repareres lige nu på Alhedestien.   		</div>
</div>

<!-- Taxonomy-tag -->
<div id="header">

	
<!-- Comment counter and Social icons -->
	<div class="field-comment-count"><img src="/sites/all/themes/umcms/gfx/icon_comments.png">&nbsp;Kommentar (0)

    <!-- AddThis Button BEGIN -->

        <!-- AddThis Button BEGIN -->
        <div class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook"></a>
   		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_email"></a>
        <a class="addthis_button_compact"></a>
        <a class="addthis_counter addthis_bubble_style"></a>
   			<!--  <a class="print_button_print" href="/print/6593" target="_new"><img src="/sites/all/themes/umcms/gfx/addthis_button_print.gif" border="0px" width="16px" height="16px"></a> -->
   			<a class="addthis_button_print"></a>
        </div>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
        <!-- AddThis Button END -->
    <!-- AddThis Button END -->

	</div>
</div>
<div id="body">
<!-- Title -->
<div id="title">
	        <h1 class="title" id="page-title">Meld et hul</h1>    </div>

<!-- Teaser -->
<div id="teaser">
	<h3>
		Alhedestien I disse dage har Viborg Kommune sendt mandskab ud for at reparere de værste huller i Alhedestien. De startede ved Gedhusvagten og slutter i Viborg. 	</h3>
</div>

<!-- Date -->
		<div class="field-created">15. Oktober 2018, 20:55</div>

<!-- Publisher -->
	<div class="author-content">
    	        			<div class="author-details">Af <a href="/cdn-cgi/l/email-protection#2b5b42416b5e4c4e4a5d42584e4506404a595e5b054f40">Pia Birgitte Jakobsen</a></div>
			</div>

<!-- Factbox -->
<div class="article-content-right">
	<div id="block-block-8" class="block block-block ">

    
  <div class="content">
    <div class="p2w-inline p2w-inline-vertical" data-inline="true" data-limit="1">
	&nbsp;</div>
  </div>
</div>

	</div> <!-- article-content-right -->

<!-- Article -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Kender du i øvrigt til huller i vejen/ på stierne, der bør repareres, kan du skrive til Viborg Kommune på hjemmesiden <a href="https://kommune.viborg.dk/Borger/Trafik-og-veje/Veje-hvad-goer-kommunen/Park-og-vejservice/HjaelpGivEttip/TipViaPc">https://kommune.viborg.dk/Borger/Trafik-og-veje/Veje-hvad-goer-kommunen/...</a></p>
</div></div></div>
	
</div> <!-- body -->

<!-- Article content left -->
<div class="article-content-left">

<!-- Related articles -->
	
	
			
<!-- Article body footer (Made specially for aoh.dk and folketidende.dk) -->
	  
<!-- Comment section -->
   	<div style="width: 630px; height: 1px; background-color: #cccccc; margin-top: 5px; float: left;"></div>
	<div id="debat">
		<div id='comment-section'><div id="comment-section-headline">debat</div><div class="comment-form-profile-status"><form action="/artikel/meld-et-hul" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input type="text" id="edit-name" name="name" value="Brugernavn" size="20" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-pass-desc">
 <input type="text" id="pass_description" name="pass_desc" value="Password" size="20" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input type="password" id="edit-pass" name="pass" size="20" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-0MVMgz--lCOg2CH2AoO8pV0AHP-55x3iZuWtRuIF7rQ" />
<input type="hidden" name="form_id" value="user_login" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log ind" class="form-submit" /></div><div class="needPass"><a href="/user/register"> Ny bruger </a> | <a href="/user/password"> Glemt password </a></div><a  class="facebook-action-connect" href="https://www.facebook.com/dialog/oauth?client_id=403874159693725&redirect_uri=http%3A//ugeavisenkarup.dk/fboauth/connect%3Fdestination%3D%252Fuser&scope=email"><img src="http://static.ak.fbcdn.net/images/fbconnect/login-buttons/connect_light_medium_short.gif" alt="" /></a></div></form></div><div id='comment-section-reminder'>HUSK - God tone i debatten</div></div>	</div>
	<!-- Below comments section -->
	        <!-- More from section -->
	
</div>


  </div>
  </div>
</div>
<div id="block-block-41" class="block block-block ">

    
  <div class="content">
    <div class="left" style="width: 300px; margin-right: 25px; display:block; float:left; margin-top: 10px;">
	<div id="cncpt-bis1">
		&nbsp;</div>
</div>
<div class="right" style="width: 300px; display:block; float:left; margin-top: 10px;">
	<div id="cncpt-bis2">
		&nbsp;</div>
</div>
  </div>
</div>
  </div>

         </div><!-- #content -->
         <div id="sidebar_right">
         					  <div class="region region-sidebar-right-top">
    <div id="block-block-18" class="block block-block ">

    
  <div class="content">
    <p><a href="http://www.karup-bio.dk"><img alt="Karup Bio" src="/sites/ugeavisenkarup.dk/files/karupbiobanner2013_300px.jpg" style="width: 300px; height: 58px;" /></a></p>
  </div>
</div>
<div id="block-block-36" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-rec1"></div>
  </div>
</div>
<div id="block-block-21" class="block block-block ">

    
  <div class="content">
    <div class="p2w-inline p2w-inline-vertical" data-category="VIP" data-inline="true" data-limit="1"></div>
  </div>
</div>
<div id="block-block-6" class="block block-block ">

    <h2>Ugens Avis</h2>
  
  <div class="content">
    <p class="rtecenter"><a href="http://www.e-pages.dk/ugeavisenkarup/folder/6255/" target="_blank"><img border="0" height="207" src="http://www.e-pages.dk/ugeavisenkarup/teasers/6255/small.jpg" width="150" /> </a></p>
  </div>
</div>
<div id="block-block-32" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-bis3"></div>
  </div>
</div>
<div id="block-block-33" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-bis4"></div>
  </div>
</div>
<div id="block-views-um-article-block-7" class="block block-views RS-MostRead">

    
  <div class="content">
    <div class="view view-um-article view-id-um_article view-display-id-block_7 mest-leaste view-dom-id-8">
        <div class="view-header">
      <h2><span style="font-weight: bold;">Mest</span> læste</h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-counter">        <span class="field-content">1</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><a href="/artikel/ny-direkt%C3%B8r-i-spidsen-handelsbanken-i-ikast-karup"><img typeof="foaf:Image" src="http://ugeavisenkarup.dk/sites/ugeavisenkarup.dk/files/styles/90x60/public/saxo/100669-15145301.jpg" width="90" height="60" alt="" title="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/ny-direkt%C3%B8r-i-spidsen-handelsbanken-i-ikast-karup">Ny direktør i spidsen for Handelsbanken i Ikast/ Karup</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
  </div>
                     </div>
      </div><!-- #article -->

      </div></div> <!-- /#main, /#main-wrapper -->

	    <div id="footer" class="clearfix">

    	            <div id="footer-ad">
                  <div class="region region-footer-ad">
    <div id="block-block-27" class="block block-block ">

    
  <div class="content">
    <div id="cncpt-lb6"></div>
  </div>
</div>
  </div>
            </div>
		
    	
    	<div id="footer-block-content">
    	<div id="footer-logobar">
			    			  <div class="region region-footer-block">
    <div id="block-block-10" class="block block-block ">

    
  <div class="content">
    <div class="searchBlockFooter">
<form accept-charset="UTF-8" action="/solr_search" id="search-api-page-search-form-1" method="get" name="searchFormFooter">
		<input class="form-text" id="edit-keys-1--2" maxlength="128" name="search_api_views_fulltext" onclick="document.searchFormFooter.search_api_views_fulltext.value='';" size="15" type="text" value="Skriv dit søge ord" /> <input class="form-submit" id="edit-submit-1--2" name="op" type="submit" value="" />&nbsp;</form>
</div>
  </div>
</div>
  </div>
    		        </div>
      </div>
		<div id="footer-menu-container-1">
            <div id="footer-menu-1">
                              <div class="region region-footer1">
    <div id="block-block-15" class="block block-block ">

    
  <div class="col1">
    <p><strong>Avisen</strong></p>
<ul class="footer-top-menu"><li class="menu-578 first"><a href="/om-uge-avisen-karup" title="">Om Uge-Avisen Karup</a></li>
<li class="menu-579"><a href="https://advicer.dk/">Annoncer</a></li>
<li class="menu-580"><a href="http://ugeavisenkarup.dk/udgivelsesområde" title="">Udgivelsesområde</a></li>
<li class="menu-581"><a href="http://ugeavisenkarup.dk/mangler-du-avisen" title="">Mangler du avisen?</a></li>
<li class="menu-694"><a href="http://ugeavisenkarup.dk/vejret" title="Vejrudsigten for Danmark og Midtjylland">Vejret</a></li>
<li class="menu-583 last"><a href="http://ugeavisenkarup.dk/kontakt">Kontakt</a></li>
</ul>  </div>
</div>
<div id="block-views-karup-footer-block-2" class="block block-views ">

    
  <div class="col2">
    <div class="view view-karup-footer view-id-karup_footer view-display-id-block_2 view-dom-id-14">
        <div class="view-header">
      <p>
	<strong>Temaer</strong></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/for%C3%A5rsmesse">Forårsmesse</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/uddannelse-2">Uddannelse</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/kommunalvalg-2017">Kommunalvalg 2017</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/landbrug-2">Landbrug</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tema/sommerliv-2017">Sommerliv 2017</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/tema">Se flere temaer</a></p>
    </div>
  
  
</div>   </div>
</div>
<div id="block-views-karup-footer-block-1" class="block block-views ">

    
  <div class="col3">
    <div class="view view-karup-footer view-id-karup_footer view-display-id-block_1 view-dom-id-15">
        <div class="view-header">
      <p><strong>Billedserier</strong></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/naturens-dag-gik-i-fisk-dagplejerne-i-k%C3%B8lvr%C3%A5-og-karup">Naturens dag gik i fisk for dagplejerne i Kølvrå og Karup</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/billeder-fra-byfesten-i-skelh%C3%B8je">Billeder fra byfesten i Skelhøje</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/stemningsbilleder-fra-byfesten-i-karup">Stemningsbilleder fra byfesten i Karup</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/indvielse-af-onsdags-caf%C3%A9">Indvielse af onsdags café</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/billedserier/bag-om-redningshelikopterne">Bag om redningshelikopterne</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/billedserier">Se flere billedserier</a></p>
    </div>
  
  
</div>   </div>
</div>
  </div>
                <!--		<div class="col1">col1</div>
            <div class="col2">col2</div>
            <div class="col3">col3</div>
            <div class="col4">col4</div>
            <div class="col5">col5</div>
            <div class="col6">col6</div> -->
          </div>
		</div>

<!--     <div class="clearer afstand">&nbsp;</div> -->
		<div id="footer-menu-2">
			  <div class="region region-footer2">
    <div id="block-block-11" class="block block-block ">

    
  <div class="col1">
    <p><strong>Ugeavisen Karup redaktionen</strong></p>
<p>	Bredgade 13<br />
	DK - 7470 Karup</p>
<p>	 </p>
<p>	Tlf.: 97 10 10 22<br />
	Mail: <a href="/cdn-cgi/l/email-protection#cebea7a48ebba9abafb8a7bdaba0e3a5afbcbbbee0aaa5"><span class="__cf_email__" data-cfemail="78081112380d1f1d190e110b1d165513190a0d08561c13">[email&#160;protected]</span></a></p>
<p>	 </p>
  </div>
</div>
<div id="block-block-12" class="block block-block ">

    
  <div class="col2">
    <p> </p>
  </div>
</div>
<div id="block-block-13" class="block block-block ">

    
  <div class="col3">
    <p> </p>
  </div>
</div>
<div id="block-block-14" class="block block-block ">

    
  <div class="col4">
    <p><strong>Avisen</strong></p>
<p> </p>
<p>Kontakt redaktionen <a href="/cdn-cgi/l/email-protection#daaaa8bfa9a9bf9aafbdbfbbacb3a9bfb4f7b1bba8afaaf4beb1"><span class="__cf_email__" data-cfemail="176765726464725762707276617e6472793a7c7665626739737c">[email&#160;protected]</span></a></p>
<p> </p>
<p>Kontakt annonceafdelingen: <a href="/cdn-cgi/l/email-protection#3b525d507b4e5c5e5a4d52485e5516505a494e4b155f50"><span class="__cf_email__" data-cfemail="e089868ba095878581968993858ecd8b81929590ce848b">[email&#160;protected]</span></a></p>
<p> </p>
<p><a href="http://ugeavisenkarup.dk/annoncer-i-uge-avisen-karup">Annoncepriser</a></p>
  </div>
</div>
<div id="block-pixel-pusher-pixel-pusher" class="block block-pixel-pusher ">

    
  <div class="content">
    <img src="http://91.102.88.193:9185/pixel.gif?key=node,6593" width="1" height="1" alt="" />  </div>
</div>
<div id="block-block-16" class="block block-block p2w_footer">

    <h2>Annoncer</h2>
  
  <div class="content">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://p2w.mediehusenemidtjylland.dk/public/js/app.js" id="p2w-script" data-site="UK" data-link="/annonceguide"></script>  </div>
</div>
  </div>

<!--		<div class="col1">col1</div>
		<div class="col2">col2</div>
		<div class="col3">col3</div>
		<div class="col4">col4</div> -->
      </div>
          </div> <!-- /#footer -->
</div> <!-- /#page-wrapper -->


              
    <script>
        MM.Consent.body();
    </script>
    </body>
</html>
